小魔仙知识分享网

同花顺的主力密码指标有用吗,同花顺的主力密码有用吗

内容导航:
  • 同花顺主力动向指标公式请问哪位股友可以提供
  • 同花顺的 主力买卖大单指标 为什么有时候能看 有时候看不到啊 说什么11点后提供当天数据,可是前几天...
  • 同花顺中如何查看主力的控盘度?
  • 跪求高手,帮我修改下同花顺的参数: 这个是主力吸筹的指标,能不能给修改成主力出货的指标,谢谢大侠!
  • 求 同花顺决策密码公式的指标说明
  • 同花顺大机构决策家操盘密码公式改为通达信,请各位老大帮帮忙!
  • Q1:同花顺主力动向指标公式请问哪位股友可以提供

    我用的macd比较多 不过好像不是你说的这个...

    Q2:同花顺的 主力买卖大单指标 为什么有时候能看 有时候看不到啊 说什么11点后提供当天数据,可是前几天...

    服务器问题....
    猜的不错的话,你用的 可能是 盗版的 同花顺,而非 官方提供的 免费版 同花顺...
    免费的同花顺 我没用过..一般 都是用 通达信
    破解的 同花顺 我用过,现在好像不能够用了...
    看不到数据 正常的,,过几天也许就好了...
    你用的是 破解版本的..
    看不到 很正常的.......
    免费让你看了,人家怎么赚钱???
    先让你 用习惯了,再 偶尔 把数据 给 停了
    让你 不习惯..
    主力大单指标 并不准确,也只是参考而已
    别太迷信..
    不信的话 你跟 大智慧的 数据 对比一下,两者 差别很大
    孰对孰错?????????
    这样你才有可能 去买...

    Q3:同花顺中如何查看主力的控盘度?

    1.收费软件数据,免费软件无法查看。2.就算查看了也没意义,不会提高你的成功率,数据本身就会有问题,何况还有大多主力在刻意制造数据。3.一般炒股较长时间的股民,都用免费软件,用自己修改后的系统。

    Q4:跪求高手,帮我修改下同花顺的参数: 这个是主力吸筹的指标,能不能给修改成主力出货的指标,谢谢大侠!

    你炒股

    Q5:求 同花顺决策密码公式的指标说明

    白色是观望 绿色是卖出 红色持股

    Q6:同花顺大机构决策家操盘密码公式改为通达信,请各位老大帮帮忙!

    MAVOL1:MA(VOL,N0),COLOR0000FF;

    MAVOL2:MA(VOL,N1);

    MAVOL3:MA(VOL,N2);

    VAR1:=AMOUNT/VOL;

    A:=SMA(VAR1,5,1)-SMA(VAR1,55,1);

    B:=SMA((A-SMA(A,5,1)),5,1);

    AA:=MA(CLOSE,5);

    前非红:=IF(REF(CLOSE,1)<REF(AA,1) OR REF(A,1)<REF(A,2) OR REF(B,1)<REF(B,2),1,2);

    当红:=IF(CLOSE>MA(CLOSE,5) AND A>REF(A,1) AND B>REF(B,1),1,2);

    LOWV1:=LLV(LOW,8);

    HIGHV1:=HHV(HIGH,8);

    RSV11:=EMA((CLOSE-LOWV1)/(HIGHV1-LOWV1)*100,3);

    K11:=EMA(RSV11,3);

    D11:=MA(K11,2);

    LOWV2:=LLV(LOW,21);

    HIGHV2:=HHV(HIGH,21);

    RSV2:=EMA((CLOSE-LOWV2)/(HIGHV2-LOWV2)*100,3);

    K22:=EMA(RSV2,3);

    D22:=MA(K22,2);

    V5:=MA(V,5);

    V18:=MA(V,18);

    L1:=IF(V>V5 AND V>V18,6.5,0);

    DX:=IF(D11>REF(D11,1),2.1,0);

    DZ:=IF(D11<25,7.6,IF(D11<28,6.1,IF(D11<31,4.6,IF(D11<35,3.1,IF(D11<40,1.6,0)))));

    DZ2:=IF(D22<25,7.6,IF(D22<28,6.1,IF(D22<31,4.6,IF(D22<35,3.1,IF(D22<40,1.6,0)))));

    ZZ:=L1+DX+DZ+DZ2;

    RSV1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

    A1:=SMA(RSV1,3,1);

    B1:=SMA(A1,3,1);

    E1:=3*A1-2*B1;

    DRAWICON(前非红=1 AND 当红=1 AND ZZ>16  AND C>O*0.985 AND C>REF(C,1)*0.98,MAVOL1,1);

    DRAWICON(CLOSE>MA(CLOSE,5) AND A>REF(A,1) AND B>REF(B,1) AND

    REF(MAVOL1,1)<MAVOL1 AND REF(MAVOL2,1)<MAVOL2 AND

    前非红=1 AND 当红=1 AND B1<80,MAVOL1,1);

    IF(CLOSE>MA(CLOSE,5) AND A>REF(A,1) AND B>REF(B,1),MAVOL1,DRAWNULL),COLORRED;

    IF(CLOSE<MA(CLOSE,5) AND A>REF(A,1) AND B>REF(B,1),MAVOL1,DRAWNULL),COLORWHITE;

    IF(A<REF(A,3) AND B<REF(B,3),MAVOL1,DRAWNULL),COLORGREEN;

    IF(A>REF(A,1) AND B<REF(B,1),MAVOL1,DRAWNULL),COLORWHITE;

    IF(A<REF(A,1) AND B>REF(B,1),MAVOL1,DRAWNULL),COLORWHITE;

    ----------------------------------

    重点看下面这段IF语句

    L1:=IF(V>V5 AND V>V18,6.5,0);

    DX:=IF(D11>REF(D11,1),2.1,0);

    DZ:=IF(D11<25,7.6,IF(D11<28,6.1,IF(D11<31,4.6,IF(D11<35,3.1,IF(D11<40,1.6,0)))));

    DZ2:=IF(D22<25,7.6,IF(D22<28,6.1,IF(D22<31,4.6,IF(D22<35,3.1,IF(D22<40,1.6,0)))));

    上一篇:上一篇:第一分钟的成交量
    下一篇:下一篇:300909股吧分析
    • 评论列表

    发表评论: